Jump to content

ovalera

Начинающие риоводы
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Обычная репутация

About ovalera

  • Rank
    Участник

Информация

  • Моё имя
    Валерий
  • Пол
    Мужской
  • Город
    Вятские Поляны

Автомобиль

  • Ваш автомобиль
    KIA RIO (2000-2003)
  • Год выпуска
    2004
  1. на все про все ушло 25 килорублей...8 за разборку-сборку, 12 за ремонт гидротрансформатора, за 4 дня уложился, уже езжу и улыбаюсь виноват наверно сам, долго тянул с заменой масла в коробке....теперь вот боком вышло
  2. имеется в наличии масло для АКПП NISSAN-... пойдет ли такое масло для рио 2004 года? имеется в наличии масло для АКПП NISSAN-J... пойдет ли такое масло для рио 2004 года?
  3. диагноз определен, провернулось шлицевое соединение в гидротрансформаторе....пойду рудли рисовать...
  4. да машина уже в сервисе, но мастер тоже не Бог и с ходу причину определить не может...может у кого подобное было и диагнозом поделится?
  5. завел как обычно, выехал из гаража назад, поставил на паркинг, затем появился посторонний звук в районе коробки, после этого ни одна передача не включается. что может быть?
  6. а потом нашел и первопричину, т.к. горели стопари недолго, снова перегорел предохранитель, значит где-то КЗ. вскрыл проводку в районе перегиба открывания пятой двери, там изоляция перетерлась и коротила на массу...немного изоленты и о проблеме можно забыть надолго
  7. УРА!!! Я ПОБЕДИЛ ЕГО! ВСЕ ОКАЗАЛОСЬ БОЛЕЕ ЧЕМ БАНАЛЬНО, В САЛОНЕ ПОД ПРИБОРАМИ ИМЕЕТСЯ ЕЩЕ ОДИН БЛОК ПРЕДОХРАНИТЕЛЕЙ, ТАМ ОН САМЫЙ ЗЛОСЧАСТНЫЙ И СГОРЕЛ...ДЕЛО ТРЕХ МИНУТ....А Я ДОЛБИЛСЯ ДВЕ НЕДЕЛИ...ЖАЛЬ НИКТО НЕ ТКНУЛ МЕНЯ МОРДОЙ В ЭТОТ САМЫЙ БЛОК ПРЕДОХРАНИТЕЛЕЙ, СЧЕЛ БЫ ЗА УДОВОЛЬСТВИЕ....НО ВСЕ РАВНО СПАСИБО ВСЕМ ЗА УЧАСТИЕ
  8. попробовал, увы не горят...значит дело не в лягушке? может есть еще где-то предохранители кроме тех, которые в блоке под капотом? ЖАЛЬ НЕТ ЭЛЕКТРОСХЕМЫ, НЕГДЕ ПОСМОТРЕТЬ
  9. получается если тупо закоротить провода на входе на лягушку, то стопари загорят? попробую...
  10. но если не подается напруга на лягушку, то дело не в ней, она ведь тупо замыкает-размыкает цепь...
  11. проверил напругу на лягушке - питания нет...куда лезть дальше? придется спецам отдавать
  12. @VITLA, вот и я о том же думаю, завтра тестером полажу, вкл-выкл проверю....но так надеюсь что проблемка детская, просто где-то проводок отошел, неохота опять запчасти заказывать, надоело уже
  13. ну предохранители проверил первым делом, все в порядке...завтра под педаль полезу....может где в багажнике под обивкой провода перебил, у меня там всегда куча всего
  14. потухли задние стоп-сигналы все разом...понимаю что дело не в лампочках, где-то глубже, прозванивать все цепи - полдня убьешь....может кто сталкивался?
×
×
  • Create New...