Перейти к контенту
loran_

Реле-регулятор и генератор Рио ФЛ (2009 г.в. Корея)

Рекомендованный пост

Подскажите номер РР  генератора Valeo, который ставился на Рио ФЛ 2009 г.в. корейской сборки?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Короче, сам спросил - сам ответил :) Может кому пригодится. По Хёндэ/КИА номер генератора 37300-22650, реле-регулятор к нему 37370-22650. На машине корейской сборки 2009 г.в. стоит генератор VALEO A0002655023:

post-1954-0-30521500-1402374651.jpg

вполне возможно, что на российскую сборку могли ставить генератор MANDO BN3730022650. В принципе по кроссам бьются ещё несколько генераторов широко известных в узких кругах фирм :) POMAX M2A013, PARTS MALL PXPAA005, WAI 1280401VA и другая экзотика (там много чего бьётся, можно по Экзисту посмотреть). Почему-то бьётся так же и 37300-23600 (По Хёндэ/КИА), вроде как тоже Рио, может замена была.

 

Да, к чему тема-то. Как-то внезапно во время жары БК сказал, что напряжение в бортсети просаживается до 11 с чем-то вольт. Начал наблюдение - ну да, дествительно, заводишь после ночи - с некоторой задержкой генератор запускается, выдаёт 14.1В, немного прогреется и напруга падает до 13В на ХХ и выходит на 13.6В в движении. При этом от потребителей почти не зависит. Похоже щетки приехали. А может и коллектор. 

 

 

  • Like 1

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажете генератог выдает 15,3 вольте,что делать?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

подскажете генератог выдает 15,3 вольте,что делать?

Менять реле-регулятор

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@GKG, новый генератор только купил

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

@GKG, новый генератор только купил

Сдай обратно в магазин, 15v это не нормально, перезаряд аккумулятору ничего хорошего не несет!

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сдай обратно в магазин, 15v это не нормально, перезаряд аккумулятору ничего хорошего не несет!

Согласен! Новый, в наше время, это не значит, что исправный. Проверено неоднократно на собственной шкуре.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Денис89, Что за генератор, если не секрет? 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

При включении климата на мах, и ближнего света, гена начал выдавать 13в. Пробил по вину тачанку, номер рн выдает такой:37370-22651, стоит он на

Экзисте цельных 5000р. Так вот,нет ли каких

Аналогов подешевле?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все таки дайте опытные товарищи совет, какой регулятор ставить? 37370-22651 или 37370-22650? Emex по VIN коду выдает 51-й но он стоит от 3.800 до 4.900. 50-й 1.300. Вообще надо заметить только щётки. Старость их подъела.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@petrchukhttp://www.petrakovsky.net/blog/vad/46_img_IMG_20140612_142503.jpg вот такой нормально работает, правда стОит под тышшу уже.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

37370-22651 или 37370-22650?

они одинаковые или всё таки?

а то чё то как то различаются сильно.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@petrchuk, если  необходимо заменить только щетки. Я бы просто подобрал подходящие по размеру а лучше чуть побольше в габаритах и подточив их заменил.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

прикупил и поставил VR-PR5023 MOBILETRON. Опять таки убеждаюсь, что неоригинал брать не стоит, хотя не понятно, что было бы с "оригиналом". В общем теперь напряжение стало зависеть от оборотов. Заметил что БК как то показал на ХХ 12.6 Вольт. На ходу показывает 14.1В.

   

 

  • Like 1

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krabell,  а щетки геныча смотрел? в каком они состоянии? просто такого быть не должно, это по-любому недозаряд АБК...

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я только регулятор поменял, и то под.. напрягся. Хотел по лёгкому, снять гену и в тепле поменять регулятор. Но чё то он как то не снимается в походных условиях. Щётки старого регулятора визуально половина осталась.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krabell, это странно, у меня мобилетрон работает идеально уже несколько лет, на ХХ от 14.2В (без сильных потребителей). да и гена сымается довольно просто, правда летом и под пиффко :)

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krabell,если поменял регулятор и ничего не поменялось, то скорее всего ты поспешил с заменой регулятора... теперь еще выпрямитель надо менять, как мне кажется, или, как его еще называют, диодный мост. Если один из диодов пробивает, то как раз такая петрушка и будет происходить - зависимость напряжения от оборотов.

 

@loran_, а если у него машина с ГУРом... говорят там намного сложнее дело при демонтаже генератора. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Simonen, а рестайл разве делали с гуром? а с мостом да, может и он виноват, 14.1В как-то тоже не сильно много. но тут гену по-любому снимать. ну и заодно напряжение возбуждения померить на фишке.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

и как его снять? мне чё то до второго болта из под капота не добраться было.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krabell,с низу он под масленым фильтром. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

блин. или так совпало или я накосячил. а может раньше не сильно обращал внимание. на ХХ напруга 14.1В, если включить ближний, обдув на троечку, магнитолу и обогрев заднего стекла, падает до 12.6В, а если нажать тормоз, то 12.5В.

вот думаю может грязной(масляной) перчаткой потрогал коллектор. может из за этого такая хрень быть? и зря я грешил на мобилетрон, поставил старую таблетку, ничего не поменялось.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krabell, может и масло с перчатки, но сколько же его надо, что оно так изменяло напряжение... смотри диодный мост, раз новый регулятор равен старому. диодный мост.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Снял таки генератор. чё то мне в прошлый раз показалось, что второй болт не подлесть открутить. протёр вайтспиритом коллектор и щётки и поставил обратно.

как там проверить мост? или чего ещё

аккум опять сел, машина завелась, но напряжение в момент пуска показало 5.9В

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@krabell, Можно написать тысячу слов про технологию проверки, но думаю лучше ты зайди в ютуб и пару раз посмотри про

, оно и нагляднее и понятнее будет....
  • Like 1

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×