Jump to content

serega)))

Начинающие риоводы
  • Content Count

    60
  • Joined

  • Last visited

Everything posted by serega)))

  1. Так,значит поменял я регулятор со щетками все в сборе..лампа горит на заглушенном и гаснет при пуске двигателя как положено,по езжу посмотрю как поведет себя все это дело дальше!
  2. Подскажите что за кольца?которое стоит под регулятором?
  3. Сегодня снял регулятор,состояние щеток на фото,что скажите,нормальные еще или сильный износ?
  4. Спасибо за совет,завтра сниму посмотрю на щетки,можете подсказать артикул на экзисте этих щеток сразу ?а это не коротыши,чет грязь какая то
  5. Сегодня включил зажигание но на панели приборов увидел что не горит лампа аккумулятора!вообщем попробовал скинуть клемму с аккума на заведенной,машина заглохла..посмотрел на провода на генераторе, все на месте были,после этого взял ключик и постучал по задней пластмассовой крышке слегка...включил зажигание и о чудо лампа загорелась но тускло,я описанную манипуляцию повторил,после этого она стала гореть ярко!завел двигатель и попробовал скинуть массу с аккума..двигатель чуть повысил обороты но продолжал работать!вообщем снял я генератор,снял с него заднюю крышку..что посоветуете с ним делать,что у него сломалось регулятор напряжения или выпрямительный блок,кто что думает?может у кого было подобное?..просто у меня нечем его проверить.тестера нет. помидорами не кидайтесь,просто нет денег чтоб его сейчас отнести в ремонт.
  6. Проблема решилась,дело оказалось в аккумуляторе,подьехал друг с его машины сняли поставили на мою,машина завелась идеально,все приборы работают как надо,а не в пол накала..!вообщем я так понял что замкнул сам в себе аккумулятор,осыпался или еще что...аккумулятору полтора года фирмы Bolk ,так что если кто задумает его взять ,то очень не советую)))СПАСИБО ВСЕ КТО ОТКЛИКНУЛСЯ!
  7. Полтора года... да даже если он осыпывшийся предположим..почему на заведенном двигателе все равно все работает в пол накала?вроде генератор то должен на заведенном вырабатывать ток
  8. с аккумом все норм...если я сегодня утром ее завел без проблем..проехал 12 км.заглушил..постоял пол часа.потом снова завел с пол оборота и на ходу вдруг все приборы тухнут в пол накала .заглушил и завести уже напруги не хватает..стартер щелкает..что то где то отходит..такое ощющение..но куда смотреть ума не приложу
  9. Проблема вообщем такая..ехал я все было хорошо..но вдруг остановившись на светофоре смотрю что обороты зависли на 1.7 тыщ и не спадают..потом включил поворотник смотрю он мигает в пол накала и вообще вся приборка еле светит в том числе и часы!При этом загорелась лампа подушки безопасности..остановился на обочине,заглушил двигатель .потом попробовал его запустить..но, стартер пытается его крутануть,но не проворачиает и в это момент все лампочки на приборке тухнут ..такие признаки словно аккумулятор сел...стеклоподьемники тоже еле поднимаются,причем что на заведеном что на заглушенном двигателе..машина с толкача заводится идеально ,но все лампочки везде все светит еле еле.и фары и габариты,днем вообще не видно! Описанная проблема уже была 3 недели назад..но тогда я почистил все клеммы на аккуме и минусовой провод от аккума в вместе где он соединяется с кузовом и двигателем все клеммы тоже снимал и зачищал..потом завел нормально.Ну подумал значит масса была плохая..но проехав 20 км..на ходу у меня снова все приборы стали светить в пол накала и обороты двигателя не спадали..я останавливаться не стал тогда, и проехав километра 4 у меня снова все само собой пришло в норму..и вот сегодня эта штука снова вылезла.! Подскажите куда смотреть,массовый провод весь уже зачистил от и до.. может где еще есть какой нибудь массовый провод или еще что?может на генераторе какой провод отвалился?Вообщем надеюсь вы поняли мою проблему..Народ выручайте!!!
  10. Всем доброго дня! Вот возник такой вопрос,всегда ездил на шинах 175.65.r14,но на зиму думаю попробовать поставить резину 185.70.r14, и что то задумался,а не будут ли они у меня задевать об арки при полном повороте руля в ту или другую сторону? по любому ведь кто ни-будь уже пробовал,а может и ездит)заранее спасибо..
  11. Собственно вопрос в теме!подскажите где находится регулятор давления топлива,машина 2004г.в рестайл двигатель 1.5 98 л.с ??
  12. вот где то вычитал ,что такое может происходить из за того что не держит давление Регулятор давления Топлива... потому при запуске и приходится долго крутить.. Только не могу понять,где он у меня находится?
  13. вот и я тоже,получается он у нас один что ли ,и он же тогда и отвечает за показанием на приборной панели ?не понимаю
  14. вы наверное про более новой Киа рио говорите... у меня авто киа рио 1рестайл 2004 г.в.. двигатель A5D 98 л.с
  15. как так в термостате..недавно менял термостат..у меня ни какого там датчика нет...но рядом с ним стоит датчик..вот он наверно и есть..
  16. на рио 1 стоит один датчик температуры, или их два ,один на включение вентилятора,другой на приборку?
  17. Всем привет..вчера при заводе авто уже на горячую ,обнаружил что двигатель заводится стал долго,стартером кручу сек.2..Сегодня на холодную вообще крутил секунды 4 без признаков жизни потом завелся,при чем работает нормально не троит не тупит,провалов нет....машина едет как обычно ..но вот заводится стала долго..что может быть??топливный фильтр менял неделю назад ,дросельную заслонку чистил, провода ,свечи менял...и такое ощущение что ехать стала бодрее ,подхват с низов как будто лучше стал...как это может быть связано..вообщем не знаю..пишите кто что думает ,у кого подобное было может?
  18. Здравствуйте,расскажите по подробней что за механический регулятор давления вы меняли,где он находится? просто на днях такая же проблема появилась,на холодную сегодня завелась спустя секунды 4 на горячую заводится секунды через 2..раньше заводилась без проблемм
  19. Началось изначально все с того что ехал и не заметил как стрелка температуры поднялась до верхней отметки..я включил сразу печку на всю чтоб как то охладить ,глушить мотор не стал ,открыл капот смотрю на КарлсОН он естественно не крутился.я его рукой крутнул он закрутился но очень медленно.стало понятно что он накрылся.пара из под капота ни какого не было антифриз не выкипал..далее я вообщем поехал ,смотрю температура пришла в норму стрелка опустилась чуть ниже метки что по середине..доехал до дома заглушил и пошел заказывать новый вентилятор.Когда вообщем поставил новый вентилятор все вроде бы хорошо..но когда поехал заметил что он слишком часто включается.в городе почти и не отключался..по трассе выключался ток на скорости выше 50 км.ч.я решил поменять антифриз.хотя заливал новый в прошлом году когда ставил НОВЫЙ РАДИАТОР..но когда слил увидел такую жидкость ржавого цвета,,понятно видимо нарвался на подделку что ли(( ..решил промыть залил обычной воды для начала, проехал километров 10 на ней потом слил ,она тоже стала ржавого цвета но все равно светлее.потом залил антифриз..в итоге проблема как была так и осталась..далее сменил датчик температуры ,проблема не исчезла.снял вчера радиатор думал может снаружи забит,но нет он оказался чистый !когда сливал антифриз он опять был рыжего цвета в итоге опять сейчас воды залил..не знаю вообщем на что и думать..помпа между прочим тоже НОВАЯ,менял недавно вместе с ремнем ГРМ. проверял и термостат ,заводил полностью холодный двигатель ждал пока машина нагреется до рабочей температуры и трогал верхний патрубок радиатора..он становился горячим тогда когда стрелка доходила чуть ниже средней отметки на датчике..и вместе с ним нагревался весь радиатор..вроде как и должно быть при рабочем термостате..но все равно заказал сегодня новый..думаю что может он открывается не полностью,либо неужели может всю систему охлаждения так загадило этим рыжим ШЛАКОМ и нужна полная промывка системы??- ..ВОбщем кто что думает по этому поводу ?? Да и если открутить крышку радиатора и посмотреть внутрь то визуально все соты чистые блестят,ржавчины нет... ПРОБЛЕМА РЕШИЛАСЬ ЗАМЕНОЙ ТЕРМОСТАТА...старый термостат открывался но видимо только на половину а может и того меньше..ВСЕМ СПАСИБО кто откликнулся.
  20. Да вот и я все края обломал ,уж больно они хрупкие какие то,но в итоге снял всеж...сальник вынул аккуратно отверткой ..поставил новый!заказал новую шестерню жду ее теперь
  21. дошел до сьема звездочки Грм ..пробовал сьемником обломался край звездочки..отверкой попробовал подковырнуть сверху обломался второй край звездочки..как ее снять можно?? сидит намертво видимо
  22. Подскажите еще одну вещь, как правильно натянуть ремень ГРМ при его установке?заранее СПАСИБО!!!
  23. Скажите ,хочу еще поменять помпу заодно,придется ли мне сливать охлаждающую жидкость?
  24. Подскажите подробнее как двигатель вывесить?из прочитанного не совсем понял как и что сделать,а какое место лучше домкрат поставить, под поддон боюсь как бы он не лопнул...обьясните пожалуйста:?заранее благодарен!_)
×
×
  • Create New...