Jump to content

Paths

Начинающие риоводы
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Обычная репутация

About Paths

  • Rank
    Участник
  • Birthday July 24

Информация

  • Моё имя
    Александр
  • Пол
    Мужской
  • Город
    Белово

Автомобиль

  • Ваш автомобиль
    KIA RIO JB Рестайл (2009-2011)
  • Марка/модель
    JB
  • Год выпуска
    2010
  1. Проблему решил, оказался не исправен реле регулятор генератора, кто бы мог подумать, что два генератора, тот что стоял изначально, и второй, новый, фирмы "Kross" окажутся с одной неисправностью...я прям "счастливчик" оказался...к тому же вчера ДПКВ приказал долго жить, встала посреди дороги, минут 15 постояла, завелась, доехал в аккурат до ворот гаража и двигатель снова заглох, везунчик блин...сегодня заменил реле регулятор и ДПКВ, пока всё работает...
  2. Как то я не подумал об этом, обязательно попробую.
  3. Если вы про этот, то это скорее всего резистор двигателя охлаждения радиатора.
  4. ...да я так уже почти не сплю, из за этой возни с электрикой...
  5. ...снял сегодня монтажный блок, тот что в салоне, та ещё задачка как оказалось фишки с него вынимать, разобрал, тож отдельная история, прозвонил резистор, его там сразу видно, керамический "кирпич" такой, белого цвета, диод кстати прям рядом с ним стоит, резистор выдаёт заявленное на нём сопротивление, диод тоже рабочий...поиски продолжаются...кстати попутно выяснил что за колхозный провод который припаян к сигнальной лампе давления масла, этот провод идёт до самого датчика давления масла, вопрос где штатная проводка останется видимо без ответа...
  6. ...это не катушка забрала, это столько приходит на возбуждение в тот момент когда вы включаете зажигание...как подтверждение сегодня накопал в нэте такой ответ вроде как сервис центра киа, там человек задал вопрос по поводу напряжения в 3-6 вольт на фишке возбуждения, на что ему ответили, что напряжение в двух проводной схеме генератора когда задействованы контакты "L" и "S" должно быть 1-2 вольта на "L" и 12 вольт на "S", а при однопроводном соединении, как в нашем случае, должно быть 1-2 вольта...
  7. Ну вот они, 1 с небольшим вольта, как бы этого результата я и ожидал больше всего, вычитал на каком то сайте, уже не помню на каком, за то время что ищу причину проблемы их было столько, там правда была цифра 1.6 вольта, но там был другой автомобиль, так что буду искать причину в этом направлении, огромное вам спасибо за помощь!! ...мультитроникс конечно вещь, не хватает его очень, однозначно буду ставить его в это авто...
  8. ...как бы по логике да, должно показывать напряжение аккума, но на моём авто 3,2 вольта...вот поэтому и спрашиваю, чтобы понять, в каком направлении искать.
  9. ...вы правы, 15,3 вольта это действительно много, прибор, в данном случае мультиметр, проверен неоднократно, пользуюсь им довольно давно, опять же были сомнения и на этот счёт, поэтому перепроверял другим мультиметром, показания такие же, по поводу реле регулятора напряжения генератора тоже писал, ставил другой генератор, вольтаж остался тот же, я конечно допускаю мысль что два генератора могут быть неисправны, но третьего генератора увы нет для проверки...что до напряжения на контакте "L", насколько я понял по схеме, на этот контакт идет напряжение с замка зажигания, так сказать первичное напряжение возбуждения обмотки ротора генератора, в эту же схему включён диод и сопротивление, а так же контрольная лампа аккумулятора...на данном этапе мне как раз и хотелось узнать напряжение на этом контакте, один момент комрад уже озвучил, сделав замеры на своём авто, теперь хочу узнать какое напряжение на этот контакт приходит в тот момент когда включено зажигание, но не запущен двигатель...
  10. Со временем прям беда, успел замерить напряжение на предохранителе, тот что на десять ампер в цепи замка зажигания, контрольной лампы аккума, на нём при включении зажигания тоже напряжение что и на аккуме, дальше снял приборку, и попутно обнаружил левый провод, который припаян к лампе давления масла и уходит насколько я увидел в моторный отсек, дальше отследить его пока не получилось, что за колхоз пока нет понятия...
  11. ...да, там фишка, я швейную иглу использовал, запихал её между резинкой и проводом до упора, и уже за иглу щуп мультиметра цеплял...
  12. Ещё потревожу вас, а не могли бы вы замерить напряжение той же клемме "L" но только при включенном зажигании но не запущенном двигателе, у меня показывает 3,22 вольта...
  13. А в бортовой сети 14.3-14.4? По итогу выходит почти такая же разница, 0,7-0,8 вольта..мда, похоже нужно идти по линии возбуждения, искать там проблему, спасибо за информацию!
  14. Ок, терпит, авто не одно в семье, "поживёт" в гараже пока...
  15. К генератору идут два провода, силовой, который прикручен гайкой, и второй который как раз садится на контакт "L", вот именно с него и интересуют показания, на моём авто заряд на клеммах аккума на холодную 15,3 вольта, на прогретом двигателе напряжение падает до 14.9-14.8 вольт, на контакте "L" 14,4-14,3 вольта, причём это напряжение не меняется при замене генератора, то есть, два генератора показывают одно и тоже напряжение заряда, аккумуляторы тоже менял...на фишке замерял напряжение так, загнал иглу со стороны провода под резиновое уплотнение...
×
×
  • Create New...