Jump to content

anton.163

Почетные риоводы
  • Content Count

    384
  • Joined

  • Last visited

Everything posted by anton.163

  1. может у тебя трещина появилась.
  2. сам датчик на блоке цилиндров, со стороны стартера. он там один вроде. ну фишку уж найдешь...
  3. так если нашел проблему, отпишись в чем было дело.
  4. забей. у меня такое и на первой и на задней. масло надо просто погреть немного.
  5. с дроссельной заслонкой что-то. датчик.
  6. 1. можно. затянешь, старый подшипник сразу умрет. если не гудит, забей на люфт. 2. точно не помню, но там есть какая-то сложность. короче, не получится. ставишь хороший подшипник, ездиешь и горя не знаешь. 3. FAG норм. у меня не было с ними проблем.
  7. капать надо зажигалку и датчики, что на нее влияют
  8. на хрена перетачивать!!! поставь нормальные конусные и ездий спокойно. я правый ни разу не менял. 5-6 лет ездию и х.з. сколько до меня ездили.
  9. проблема была решена заменой катушки зажигания.
  10. ищи хороших мастеров по ремонту акпп. вот и весь совет.
  11. @Anuta082, от спектры можешь поискать двигатель.
  12. @exz, а ты думаешь у меня маде ин германия был? тоже румыния.
  13. машина машине рознь))))) надо смотреть))))) покупай у меня
  14. я на Contitech 40 000 проехал. он как новенький.
  15. @Diezz, этой смазке я никогда не доверяю
  16. у меня вроде такой
  17. бери, но я ремню не доверяю
  18. @Diezz, нет гаража, меняю сам . не надо в такие сервисы ездить! не надо мазать чем попало! и будут подшипники ходить.
  19. я в конце осени менял, обошлось 1500
×
×
  • Create New...