Jump to content
Schwarzenegger

Kia Rio JB щелкает реле, стартер не крутит

Recommended Posts

Доброго вечера всем!

Пополню ряды тех, у кого не заводится icon_biggrin.gif

Вышел сегодня с работы, сажусь в машину, поворачиваю ключ, пытаюсь завести, проворачивало еле-еле и не завелась. На приборке все загорается и потухает, как обычною Потом вообще не проворачило и не схватывало. Просто щелкает реле и никаких звуков. Фары, лампы не тускнеют. 200 км назад поставил новый АКБ, так что проблема не в нем.

У нас вчера выпало очень много снега, была температура около -3С. Я решил слить воду с бочка омывателя вечером. Может что залил? Да вроде не должен был.. сегодня утром мороз -8С, завелась без особых натугов, но не очень ровно. Доехал до тренировки, час позанимался, потом снова сел, поехал на работу, все заводилось, а вечером уже не завелся. Машин остался ночевать на работе, завтра утром попытаюсь воскресить его. Что смотреть, куда стучать, чего откручивать?

 

P.S. машина 2009 года, пробег 70000, недавно меняли свечи, новый акб 50а/ч, масло с фильтрами (салонный, воздушный, топливный), тормозуху.

Share this post


Link to post
Share on other sites

И еще, провод идущий на минус к АКБ... от него отходит небольшой провод, который никуда не воткнут. Может быть это контакт массы к кузову? Может это из-за него не заводится машина?

Share this post


Link to post
Share on other sites

если он единственный и чуть меньше мизинца толщиной, но не совсем тонкий - это масса. если нет - может быть что угодно.

Share this post


Link to post
Share on other sites

По симптомам - сел аккумулятор, если нет надо копать, но вообще эта тема обсосана уже со всех сторон. Надо учиться искать.

Share this post


Link to post
Share on other sites

А реле стартера не может быть? При повороте ключа что-то щелкает. Оно когда выходит из строя щелкает или нет?

Музыка, свет не тусклеют при повороте ключа

Share this post


Link to post
Share on other sites

kiarioclub.ru/forums/index.php?showtopic=13472&st=600 посмотри в этой теме может твоя проблема.

Share this post


Link to post
Share on other sites

Share this post


Link to post
Share on other sites

Все правильно, "волшебный" проводок пошевели, так как для подгорания "пятаков" еще рано. Посмотри соотвествующую тему. А щелкает вернее всего промежуточное реле.

Share this post


Link to post
Share on other sites

Поставил АКБ на зарядку, сразу показал 100%, так что отпадает. Вчера также менял реле стартера и предохранители - тоже результата ноль....

 

Все правильно, "волшебный" проводок пошевели, так как для подгорания "пятаков" еще рано. Посмотри соотвествующую тему. А щелкает вернее всего промежуточное реле.

 

Мне на соседнем форуме по KIA написали - "Эти контакты не пошевелишь,они закрыты. А силовые провода должны быть хорошо прикручены". Может это на новой KIA RIO?

Объясните пожалуйста еще раз, как дотянутся до этого волшебного проводка....

Share this post


Link to post
Share on other sites

Всем спасибо за внимание!

Никакие дергания волшебных проводков и прочего не привели к успеху, АКБ был целый. Всему виной оказался стартер. Толканули машину на второй передаче, завели и доехали до сервиса. Заменил на новый.

 

Очень странно, что он сломался, машина 2009 года.

Share this post


Link to post
Share on other sites

@Schwarzenegger, Заменили по гарантии или за наличные?

Share this post


Link to post
Share on other sites

@Schwarzenegger, Заменили по гарантии или за наличные?

 

За наличные у моего друга в сервисе. Я второй хозяин, когда машину брал не было сервисной книжки, следовательно и гарантии

Share this post


Link to post
Share on other sites
Очень странно, что он сломался, машина 2009 года

ни чего странного, у меня уже третий стартер.

Share this post


Link to post
Share on other sites

Наверное (судя по дате) я уже опаздал с коментариями, но все же отпишусь - перед новогодними праздниками была проблема один в один, только слава богу машинка около дома стояла... Итог уже известен - замена стартера, правда по гарантии... Машинка куплена в 2011 году, новая...

Тоже в начале думал на АКБ - снял, зарядил и естественно не помогло, но что удивило на АКБ стоит дата изготовления не то 2007, не то 2008 год ))) что-то долго он залежался...

Share this post


Link to post
Share on other sites

Всем привет. Покурил форум, почитал о проблемах стартера и лечении.

В общем имеем машинку КИА РИО 2  2010 г. на машине ездит жена, в один прекрасный день, машинка не завелась, все симптомы схожи с описанными выше. Зажигание включается, реле щелкает, но стартер не крутит, аккум нормальный, электро оборудование все работает.

В итоге дотащил в гараж, там небольшая яма, снял защиту, долез до стартера и контактов, открутил, снял фишку, все прошкурил, прочистил промазал литолом, прикрутил на место, машинка завелась, поехала, все норм., поездили так месяц  примерно,  мелкая фишка в гофре которая, кстати была окислена, ее промыл прочистил, масса  и вторая гайка были плохо закручены как мне показалось. В общем все перебрал, промыл прикрутил назад.. машинка  стала заводится нормально.. сегодня с утра по морозу, проблема повторилась, спешили поэтому машину бросили у дома, выяснять не стали.. в чем еще может быть проблема? стартер, втягивающий нагнулся? или еще что может быть?

 

Share this post


Link to post
Share on other sites

Проблема решилась, дерганием "волшебного проводка", сразу завелась, отогнали в гараж, в свободное время  полезу в яму и снова посмотрю, почищу,  контакты, попробую что нить придумать с конструкцией крепления.. каждый месяц лазить  в яму вишку чинить как то не комильфо )))

 

Share this post


Link to post
Share on other sites

Всем привет, я новичок, зарег-ся сегодня тут...

вообщем суть такова, все то же самое как пишет автор в самом начале темы...Поворачиваешь ключ зажигания и слышишь ... зззззз.... это началось с приходом холодов, машину можно завести при случае если ключом замка зажигания поворачивать 20 раз...тогда в один прекрасный момент заведется...есссессенно я подумал что это втягивающее реле.Заказал, дождался,...поехал к офицалам и поменял...пока машина была теплая она заводилась норм...приехал домой. постояла пару часов и опять та же беда...что делать не знаю теперь...Подскажите знающие и бывалые. Спасибо 

Киа Рио 2007, 1.4 МТ, 97 л.с

Share this post


Link to post
Share on other sites

@Tarantino, Электричество - наука о контактах. Посмотри, тут много терли на эту тему. Но у нас есть клубный сервисмен, который говорит, что только менять стартер целиком. 

Share this post


Link to post
Share on other sites

Надо менять бендикс !!!

Share this post


Link to post
Share on other sites

Всем доброго времени суток!Столкнулся с такой же проблемой. С деньгами проблемы были решил сам поковыряться. Снял стартер, разобрал. Проблема оказалось в износе и подгорании щеток. Заменил щеточный узел, запускается с пол тыка!) Цена вопроса 950р.

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Всем добрый день.

Пробег 260 000 км.

Зимой, ремонтировал генератор и заодно и стартер, так как были прокрутки бендикса. В стартере менял бендикс и щетки. Неделю назад поехал в магазин, придя из магазина попробовал завеститсь. Стартер очень туго сделал пол оборота и не смог крутануть. Пытался завестись пока стартер совсем не перестал реагировать, то есть вообще исчезли какие-либо звуки его работы. Посмотрел предохранитель(№39 в салоне), переткнул релешки эффекта ноль, подумал, может АКБ хана, попробовал прикурить - тоже ничего не изменилось. Решил снять стартер и потестить его. Снял его, подключил напрямую к АКБ - бендикс крутит, реле щелкает. Ну думаю, в проводке что ли дело. Поставил стартер обратно. Съездил домой за мультиметром. Начал замерять АКБ - 12.3В, прозвонил массу - на движке и кузове - 12.3В, снял управляющую клемму со стартера, замерил - 12.3В. Плюсовой винт на реле стартера также 12.3В. Попробовал замкнуть управляющую клемму и плюсовой болт реле отверткой - ноль эффекта. Решил кинуть крокодила напрямую на управляющую клемму стартера, присоединил крокодила, вторым концом касаюсь плюса и вообще ничего, ни искры, никаких звуков вообще. Получается напрямую от АКБ стартер крутил, а на машине вообще никак не реагирует. Вот теперь вопрос - может ли что-то блокировать стартер, когда я его на машину установил? Заодно вытащил ДПКВ, протер, вставил - ничего. ДПКВ менял давно, но по-моему тогда, когда он сдох, стартер тоже не крутил и стрелки на приборке ромбиком были. Сейчас на приборке только чек горит, но сканера нет, проверить нечем, он и раньше горел, так как вторая лямбда сдохла, но я не менял, так как кат вырезан и на второй лямбде стоит обманка. Короче, кто что думает в какую сторону мне копать? Пока склоняюсь к тому что реле все таки сдохло, но тот факт, что оно работает напрямую от АКБ тоже смущает. ДПКВ как-то может блокировать стартер?

Share this post


Link to post
Share on other sites

Замок смотрел? Там ничего отрыгнуться не могло? 

Share this post


Link to post
Share on other sites

Я думаю что то с массой Мультиметром может показать а под нагрузкой нет 

Share this post


Link to post
Share on other sites

Итак, проблему решил. Все дело оказалось в оборванном проводе массы соединяющим подушку и кузов. Самое удивительное, что порвался он, видимо, еще зимой, так как тогда появился странный симптом при повороте ключа вырубалось вообще все, даже сигналка. Помогало скидывание клеммы минус. Ну я так и катался, нет чтобы посмотреть в чем там дело. А провод порвался из-за расколбаса самой подушки, так как судя по ее вибрации ей пришел кирдык. Из за обрыва на стартере не было нормального минуса вот он и не реагировал совсем.

Итог - разрядился аккумулятор, отнес его на зарядку, купил массовый провод прикрутил, машина завелась. 

  • Like 1

Share this post


Link to post
Share on other sites

Только совет - на литиевой основе смазки не подходят для консервации. Солидол на кальциевой основе - тот да.

Литол набирает влагу и активно корродирует. Особенно где контакт сталь-алюминий.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
    • 4 Posts
    • 10236 Views
    • tip
    • tip
    • 5 Posts
    • 20424 Views
    • 25 Posts
    • 15944 Views
    • 6 Posts
    • 3848 Views

×
×
  • Create New...