Jump to content
6a6ay

Не работает кондиционер

Recommended Posts

Всем доброго времени суток. Вопрос такой. Купил машину, продавец сказал что кондей не холодит, т.к. пробит радиатор АС и фреон вытек. Т.е. надо бы его заменить. Ну я приобрел радиатор, сейчас жду, пока привезут. Поставим заправим. Тут все хорошо.

В данный момент перечитываю форум, дабы не задавать лишних вопросов, наткнулся на тему, что, якобы, когда включаешь кондиционер - идет просадка на обороты. Затем они выравниваются. Т.е. идет нагрузка на привод кондиционера (компрессор). Но у меня никакой нагрузки нет. Индикатор на кнопке загорается (зеленый), а никаких изменений не происходит. Больше чувствуется когда включаешь обогрев заднего стекла. Тут я начал переживать по поводу компрессора, игрушка не из дешевых. Не хотелось бы искать по разборам. Можете подсказать, если, допустим, радиатор АС и правда пробит, и нету фреона, будет ли крутить компрессор в таких условиях?

Share this post


Link to post
Share on other sites

 Тут я начал переживать по поводу компрессора, игрушка не из дешевых. Не хотелось бы искать по разборам. Можете подсказать, если, допустим, радиатор АС и правда пробит, и нету фреона, будет ли крутить компрессор в таких условиях?

 Переживать пока рано, если в системе нет фреона компрессор включаться не будет(стоит защита,датчик давления,что бы компрессор "насухую" не работал,т.к. он смазывается фреоном,а точнее маслом которое во фреоне присутствует)

  • Like 1

Share this post


Link to post
Share on other sites

@slon-75, спасибо Анатолий. Успокоил. Буду ждать радиатор. Ставить и ехать заправлять.

Share this post


Link to post
Share on other sites

Может кто сталкивался где смотреть?
После зимы первый раз включил кондиционер, компрессор не подключается, предохранитель в салоне целый, кнопка того что включил горит, обороты поднимаются , а под капот заглядываю муфта не сработала.
Что ещё смотреть?
На трубке нажал на клапан, фрион есть.

Share this post


Link to post
Share on other sites

А реле отрабатывает? Лучше вдвоём проверять, и на звук, и просто пальцы на корпус реле положить, при включении щелчок ощутим.Ну или просто контролькой проверить, подаётся ли питание на электромуфту компрессора, если да - значит сама муфта могла накрыться.

Share this post


Link to post
Share on other sites

А реле отрабатывает? Лучше вдвоём проверять, и на звук, и просто пальцы на корпус реле положить, при включении щелчок ощутим.Ну или просто контролькой проверить, подаётся ли питание на электромуфту компрессора, если да - значит сама муфта могла накрыться.

Сейчас дожди идут, спасибо за информацию, проверю.

Ещё же можно напрямую с аккума подать напряжение на муфту.

А как могла муфта сгореть если осенью работало?

Правда мне зимой задний коренной сальник меняли, может зацепили там какой разъём или соединение на трубках фриона потянули?

Share this post


Link to post
Share on other sites

Всегда рекомендовали и зимой стараться попользоваться кондеем, чтобы ничего "не заржавело". Я всегда заезжаю на подземные парковки и там включаю кондей принудительно. И так раза два три за зиму.

Share this post


Link to post
Share on other sites

Да мало ли что могло произойти. Гадать на кофейной гуще я лично не умею, надо смотреть по факту. А если в том районе ползали - могли какую-нибудь фишку отключать и забыть воткнуть назад, или не забыть, а плохо просто воткнуть, контакта нет - вот и работы нет. Внимательно посмотреть всё, что касается проводки до компрессора, проверить есть ли плюс после реле, не окислена ли масса.

Share this post


Link to post
Share on other sites

Взял провод и подключил на прямую с аккума к компрессору, он запустился.

Но при штатном включении компрессор не включается и не крутится вентилятор.

А где находится датчик давления фреона?

Может фишка там не надета или просто её снять замкнуть что бы всё запустилось и точно знать что за 4 года фреон частично вышел.

Посмотрел под капотом где реле, там рядом с кондиционерным стоит и реле сигнала, можно для проверки их местами поменять.

Share this post


Link to post
Share on other sites

Где всё таки датчик давления фриона стоит?

Share this post


Link to post
Share on other sites

@Valerag71, А может один раз заехать в специализированный сервис и решить вопрос?! За 4 года можно ведь, хоть разок ..... 

  • Like 1

Share this post


Link to post
Share on other sites

@Valerag71, А может один раз заехать в специализированный сервис и решить вопрос?! За 4 года можно ведь, хоть разок ..... 

тем более что машин не старый, да и вопросы бы задавать в своей ветке было бы куда целесообразней.

Share this post


Link to post
Share on other sites

@Valerag71, А может один раз заехать в специализированный сервис и решить вопрос?! За 4 года можно ведь, хоть разок ..... 

Конечно, только одно но, нет у нас офдилера в городе, вот и приходится самому.

Share this post


Link to post
Share on other sites

@Valerag71,А откуда мне знать где ты живешь,если профиль не заполнен. А для кондея ОД и не нужен. Вреден он для него, я бы сказал. Любой спец сервис по кондеям тебя спасет в сто раз лучше, чем ОД.

  • Like 1

Share this post


Link to post
Share on other sites

@Valerag71, я бы вопросы задавал здесь:

http://kiarioclub.ru/forums/index.php?showtopic=18696

Share this post


Link to post
Share on other sites

истина -и я попадался на такую дозаправку.перезаправку  пришлось самому стравливать :)))

У меня тоже что то кашмарное стало творится после заправки. А какие симптомы были если поточней?  Сейчас у меня так - на холодный двигатель включаешь, всё ок холодит что надо но потом по мере нагрева радиаторов начинает давить компрессор и начинается плавание оборотов (это похоже выбивает датчик по высокому давлению) и на холостых иногда задавливает двигатель до остановки. Вот и думаю что это или передоз ( заправили 650 ) или радиатор или ещё что ? 

Share this post


Link to post
Share on other sites

@Евгений uen21,

 

Мне заправили тоже по ошибке 650 сначала, проехал метров 100, тоже обороты падали, приходилось подгазовывать, взорвался шланг что от компрессора идет, компрессор умер. Компрессор поменял, заправили 450 стало нормас.

Share this post


Link to post
Share on other sites

Вчера ездил опять к спецу по новой перезаправили на 480 . Гоняли кондей минут 30-40 вроде нормально стало, по термометру 7-8 градусов держит. А откачал 650 ровно столько сколько заправлял даже ничего нигде невыдавило, хотя я думал порвёт всё к чертям, ведь включал на трассе и в городе. Да ещё смотрели на аппарате дозы на все РИО там  500 на новые выдаёт, 420 на несколько FL точно не помню, и все DC по 650. Ну вобщем жара и время покажут что дальше.

Share this post


Link to post
Share on other sites

Стал замечать этим летом следующие фишку. При нажатии на кнопку кондея, он иногда (пока это крайне редко) не включается. То есть лампочка не загарается и по нагрузке заметно, что он не работает. При повторных нажатиях в течении 10 сек он все же включается, а иногда даже моргает несколько раз. Это конечно мелочи, но вдруг это вестник более серьезных проблем.

 

P.S. Так кондей работает исправно, конечно морозит не как новый, но удовлетворительно

Share this post


Link to post
Share on other sites

Ребят не работал кондиционер Поехал на диагностику, сказали пробит радиатор кондиционера. Купил исправный радиатор поставили заправили, отъездил 2 недели ушел фреон. Это было осенью поэтому отложил Ремонт до следующего лета. В этом году приехал к мастеру он заправил краску чтобы видеть откуда выходит фреон сначала показало только из под нипеля куда заправляют он окрасился в зеленый цвет, он какой-то шпилькой подзатянул сказал больше нет течи все нормально. Заправили и я поехал довольный. Но вот через 3 недели кондей снова не работает фреона нет. Я посмотрел Окрасились вот эти трубки и эта связка проводов или как их там. Открутил нипель он пшикнул и внутри зеленая краска. Не подскажете что сделать уже устал заправлять. Прилагаю фото, надеюсь вы увидите.

post-36100-0-08912300-1498112548_thumb.jpg

post-36100-0-02278200-1498112559_thumb.jpg

post-36100-0-70354800-1498112587_thumb.jpg

Share this post


Link to post
Share on other sites

Ребят не работал кондиционер Поехал на диагностику, сказали пробит радиатор кондиционера. Купил исправный радиатор поставили заправили, отъездил 2 недели ушел фреон. Это было осенью поэтому отложил Ремонт до следующего лета. В этом году приехал к мастеру он заправил краску чтобы видеть откуда выходит фреон сначала показало только из под нипеля куда заправляют он окрасился в зеленый цвет, он какой-то шпилькой подзатянул сказал больше нет течи все нормально. Заправили и я поехал довольный. Но вот через 3 недели кондей снова не работает фреона нет. Я посмотрел Окрасились вот эти трубки и эта связка проводов или как их там. Открутил нипель он пшикнул и внутри зеленая краска. Не подскажете что сделать уже устал заправлять. Прилагаю фото, надеюсь вы увидите.

 

Ну это датчик (давления, температуры-точно не знаю). Со временем уплотнения усыхают и через контакты или резьбу начинает сопливить. Решение - замена датчика. У меня на опеле так было. Картина точно такая же была. Ну это если ты точно уверен, что трубки целые.

Share this post


Link to post
Share on other sites

 

Ну это датчик (давления, температуры-точно не знаю). Со временем уплотнения усыхают и через контакты или резьбу начинает сопливить. Решение - замена датчика. У меня на опеле так было. Картина точно такая же была. Ну это если ты точно уверен, что трубки целые.

В трубках не уверен. Они тоже окрасились. Значит нужно менять трубки и датчик.

Share this post


Link to post
Share on other sites

Может кто нибудь назвать номер каталога датчика и трубки этой.

Share this post


Link to post
Share on other sites

всем привет не знаю что почем но после зимы кондер не включается ,кнопка горит а компрессор  молчит,подергал кое какие фишки ,постучал по клапану давления,проверил реле но предохранитель не угадал где ,но все пред внорме,где копать не знаю,пару дней пригнал Церато 2007 года так без проблем холодит это я на счет того  что отпадает предположения  если температура за бортом не соответствует.

Share this post


Link to post
Share on other sites

Может фреон убежал, как у меня.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
    • 20 Posts
    • 21349 Views
    • 7 Posts
    • 2555 Views
    • 45 Posts
    • 37505 Views
    • 6 Posts
    • 14098 Views
    • 34 Posts
    • 27857 Views

×
×
  • Create New...